Uploaded image for project: 'JDK'
  1. JDK
  2. JDK-2195831

Java Web Start 6 is unable to interpret proxy.pac file correctly when app is run on JRE 1.4.2

    Details

    • Type: Backport
    • Status: Closed
    • Priority: P3
    • Resolution: Not an Issue
    • Affects Version/s: None
    • Fix Version/s: 7-pool
    • Component/s: deploy
    • Labels:
      None

      Attachments

        Issue Links

          Activity

            People

            • Assignee:
              ngthomas Thomas Ng (Inactive)
              Reporter:
              coffeys Sean Coffey
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:
                Imported:
                Indexed: