Uploaded image for project: 'JDK'
  1. JDK
  2. JDK-4933679

1.4.2_02b3 plugin doesnt work under suse 8.2 with NS 4.8

    XMLWordPrintable

    Details

    • Type: Bug
    • Status: Closed
    • Priority: P3
    • Resolution: Won't Fix
    • Affects Version/s: 1.4.2_02
    • Fix Version/s: None
    • Component/s: deploy
    • Subcomponent:
    • CPU:
      generic
    • OS:
      linux_suse_sles_8.2

      Description

      Java Plugin does not register in SuSE 8.2 with netscape 4.8

      Tried registering the 1.4.2_02b3 plugin setting the NPX_PLUGIN_PATH variable to
      <JAVA_HOME>/jre/plugin/i386/ns4

      Ran against 1.4.2_02 FCS with same results.

      This is not a regression


      ###@###.### 2003-10-13

        Attachments

          Activity

            People

            Assignee:
            Unassigned Unassigned
            Reporter:
            duke J. Duke (Inactive)
            Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved:
              Imported:
              Indexed: