Uploaded image for project: 'JDK'
  1. JDK
  2. JDK-6344109

pack200/unpack200 not localized

    Details

      Description

      This bug is filed to keep track of pack200/unpack200 localization requirements. It's related to 6189317, where the i18n of this tool is not complete. We also need to evaluate whether the l10n is really required for this tool.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                mfang Michael Fang (Inactive)
                Reporter:
                mfang Michael Fang (Inactive)
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved:
                  Imported:
                  Indexed: