Uploaded image for project: 'JDK'
  1. JDK
  2. JDK-6917028

Not possible to configure running JRE 1.4.2 using 6u19 JCP on Linux and Solaris

    XMLWordPrintable

    Details

    • Subcomponent:
    • CPU:
      generic
    • OS:
      linux

      Description

      See comments.

        Attachments

          Activity

            People

            Assignee:
            dgu Dennis Gu (Inactive)
            Reporter:
            pstepano Polina Stepanova (Inactive)
            Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved:
              Imported:
              Indexed: