Uploaded image for project: 'JDK'
  1. JDK
  2. JDK-7143549

Name of dcmd to manage UnlockingCommercialFeature flag should conform convention

    Details

    • Subcomponent:
      svc
    • Resolved In Build:
      b17
    • CPU:
      generic
    • OS:
      generic
    • Verification:
      Verified

      Backports

        Description

        Change the name of VM.CommercialFeatures to VM.commercial_features

          Attachments

            Issue Links

              Activity

                People

                • Assignee:
                  dsamersoff Dmitriy Samersoff
                  Reporter:
                  dsamersoff Dmitriy Samersoff
                • Votes:
                  0 Vote for this issue
                  Watchers:
                  0 Start watching this issue

                  Dates

                  • Created:
                    Updated:
                    Resolved:
                    Imported:
                    Indexed: