Uploaded image for project: 'JDK'
  1. JDK
  2. JDK-7189652

jdk6 plugin shows General Exception when applet requires Java version 1.7.0_04

    XMLWordPrintable

    Details

    • Subcomponent:
    • Introduced In Version:
    • CPU:
      x86
    • OS:
      windows_7

      Description

      6u35 b01 plugin shows General Exception when applet requires Java version 1.7.0_04

        Attachments

          Activity

            People

            Assignee:
            Unassigned Unassigned
            Reporter:
            aluht Anton Luht (Inactive)
            Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved:
              Imported:
              Indexed: