Uploaded image for project: 'JDK'
  1. JDK
  2. JDK-8078331

Upgrade JDK to use LittleCMS 2.7

    XMLWordPrintable

    Details

    • Subcomponent:
      2d
    • Resolved In Build:
      b65

      Backports

        Description

        LittleCMS 2.7 was released one month ago. We should keep in sync
        with the latest release which means upgrade JDK 9 to use it and backport to 8ux

          Attachments

            Issue Links

              Activity

                People

                Assignee:
                prr Philip Race
                Reporter:
                prr Philip Race
                Votes:
                0 Vote for this issue
                Watchers:
                4 Start watching this issue

                  Dates

                  Created:
                  Updated:
                  Resolved: