Uploaded image for project: 'JDK'
  1. JDK
  2. JDK-8126807

Native bundles: validate versions of external tools before attempting to bundle

    Details

      Description

      Need to fail if WiX and Inno Setup are older then required.

        Attachments

          Activity

            People

            • Assignee:
              igor Igor Nekrestyanov (Inactive)
              Reporter:
              igor Igor Nekrestyanov (Inactive)
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:
                Imported: