Details

    • Type: Bug
    • Status: Resolved
    • Priority: P3
    • Resolution: Fixed
    • Affects Version/s: 9
    • Fix Version/s: 9
    • Component/s: infrastructure
    • Labels:
    • Subcomponent:
    • Resolved In Build:
      b108

      Description

      We have some quite ugly hacks in place to support injecting the softfloat lib on certain platforms. This is not needed anymore and should be removed.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                ihse Magnus Ihse Bursie
                Reporter:
                ihse Magnus Ihse Bursie
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: