Uploaded image for project: 'JDK'
  1. JDK
  2. JDK-8155956

[packager] runtime choice is only for JNLP not bundled apps

    Details

      Description

      Runtime choice is no longer applicable to JDK 9 bundled applications. It is JNLP only.

        Attachments

          Activity

            People

            • Assignee:
              cbensen Chris Bensen (Inactive)
              Reporter:
              cbensen Chris Bensen (Inactive)
            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: