Uploaded image for project: 'JDK'
  1. JDK
  2. JDK-8164014

[test] JawsLocalSecurityPolicyTest::testLSPCertRun_High need to be updated since JDK-8163140 was closed as "not an issue"

    Details

    • Type: Bug
    • Status: Resolved
    • Priority: P3
    • Resolution: Fixed
    • Affects Version/s: 9
    • Fix Version/s: 9
    • Component/s: deploy
    • Labels:
    • Subcomponent:
    • Resolved In Build:
      b135

      Description

      As per Alexander, this exception was introduced by JDK-8157042.

      Affected tests:
      RULE JawsLocalSecurityPolicyTest::testLSPCertRun_High any any

        Attachments

          Activity

            People

            • Assignee:
              wenjyang Crystal Yang
              Reporter:
              wenjyang Crystal Yang
            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: