Uploaded image for project: 'JDK'
  1. JDK
  2. JDK-8179489

[test] JawsLocalSecurityPolicyTest::testLSPCertRun_High need to be updated back due to JDK-8177150

    Details

    • Type: Bug
    • Status: Closed
    • Priority: P4
    • Resolution: Not an Issue
    • Affects Version/s: 9
    • Fix Version/s: None
    • Component/s: deploy
    • Labels:

      Description

      See https://bugs.openjdk.java.net/browse/JDK-8164014.

      Affected tests:
      RULE JawsLocalSecurityPolicyTest::testLSPCertRun_High any any

        Attachments

          Activity

            People

            • Assignee:
              wenjyang Crystal Yang
              Reporter:
              wenjyang Crystal Yang
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: