Details

    • Resolved In Build:
      b05
    • Verification:
      Not verified

      Backports

        Description

        Need to upgrade libpng from 1.6.35 to 1.6.37

          Attachments

            Issue Links

              Activity

                People

                • Assignee:
                  serb Sergey Bylokhov
                  Reporter:
                  vdyakov Victor Dyakov
                • Votes:
                  0 Vote for this issue
                  Watchers:
                  8 Start watching this issue

                  Dates

                  • Due:
                    Created:
                    Updated:
                    Resolved: