Uploaded image for project: 'Java Mission Control'
  1. Java Mission Control
  2. JMC-6332

Put the changes back for JMC-6217 (for after 3rd party approval) Update mail.api and its dependencies

    Details

      Description

      Upgrading to jakarta.mail 1.6.3 is mandatory for 7.0 . So once 3rd party approval is obtained this has to put back.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                Unassigned
                Reporter:
                psrivastava Praveen Srivastava
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: