Details

    • Sprint:
      JMC 7.1 Sprint 1 & 7.0 endgame

      Description

      We should move to the most recent version of Tycho (1.3.0) and the p2-maven plug-in (1.3.0).

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                hirt Marcus Hirt
                Reporter:
                hirt Marcus Hirt
              • Votes:
                0 Vote for this issue
                Watchers:
                3 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: