Uploaded image for project: 'JDK'
  1. JDK
  2. JDK-8260246

Ensemble: Update version of Lucene to 7.7.3

    XMLWordPrintable

    Details

      Backports

        Description

        We are currently using Lucene 7.7.2 in Ensemble and need to upgrade to the latest version of Lucene is 7.7.3 (or 8.7.0)

          Attachments

            Issue Links

              Activity

                People

                Assignee:
                kcr Kevin Rushforth
                Reporter:
                vdyakov Victor Dyakov
                Votes:
                0 Vote for this issue
                Watchers:
                3 Start watching this issue

                  Dates

                  Created:
                  Updated:
                  Resolved: